Strona Główna

 Home    FAQ    Mapa Google    Szukaj    Użytkownicy    Grupy
 Rejestracja    Zaloguj    Album    Chat    Download  

Poprzedni temat «» Następny temat
Brak 1 Biegu wentylatora chłodnicy...
Autor Wiadomość
iron64

Pomógł: 2 razy
Wiek: 42
Dołączył: 18 Maj 2014
Posty: 141
Skąd: Łódź
Wysłany: 2017-12-02, 10:55   

Teraz gdy taka temperatura jest? No coś ty, mowy nie ma. Latem z klimą to tak, ale teraz to nie, stąd kontrola pod kompem.
 
 
Reklama  

Model: Weekend
Silnik: Diesel
Pojemność: 1.9 jtd
Rok produkcji: 1999
Wysłany: Dzisiaj 12:14   Warto się zalogować!


_________________
Użytkownicy forum nie widzą reklam - zarejestruj się.
 
 
malec_17  
Wojtek


Model: Sedan
Silnik: Benzyna
Pojemność: 1,8 16v
Rok produkcji: 1998
Pomógł: 18 razy
Wiek: 28
Dołączył: 14 Lis 2010
Posty: 2170
Skąd: okolice Debicy
Wysłany: 2017-12-03, 12:32   

Skoro tak to sprawdz połączenia przy przekaźniku. Kostkę i można też rozebrać sam przekaźnik i wyczyścić same styki jakimś drobnym papierem sciernym
_________________

 
 
iron64  

Model: Weekend
Silnik: Diesel
Pojemność: 1.9 jtd
Rok produkcji: 1999
Pomógł: 2 razy
Wiek: 42
Dołączył: 18 Maj 2014
Posty: 141
Skąd: Łódź
Wysłany: 2018-07-30, 17:58   

Powodem wcześniejszym był przekażnik, wymieniłem na nowy i było ok.
Było, bo teraz nie mam 1 biegu wentylatora chłodnicy, nie jest to wina przekażnika tym razem, bo wymieniając wymieniłem oba. 19zł sztuka wiec spoko. Sam wentylator też jest ok, bo na krótko działa. Wcześnij pisano o rezystorze, ale gdzie on konkretnie się znajduje w mojej marysi? Jakoś nie mogłem go namierzyć.
_________________
 
 
karwoj25  
Administrator
4321 litrów ON :)


Model: Weekend
Silnik: Diesel
Pojemność: 1910
Rok produkcji: 1999
Pomógł: 201 razy
Wiek: 19
Dołączył: 01 Lut 2010
Posty: 8726
Skąd: Dltw
Wysłany: 2018-07-30, 19:47   

No i go raczej nie namierzysz, bo go nie masz zapewne. Ja taż kupiłem rezystor, a okazało się, że nie posiadam.
iron64 napisał/a:
nie jest to wina przekaźnika tym razem, bo wymieniając wymieniłem oba.

Mówisz o czerwonych w skrzynce przed akumulatorem? Jeśli tak, to jest jeszcze kilka opcji. Pierwsza jest taka, że jak w prawie każdej M masz uszkodzone przewody pod tą skrzyneczką. Jest tam ciasno, gorąco i kabelki padają. Druga jest taka, że jest jeszcze przekaźnik na chłodnicy, duży, czarny, z długim złączem. On też może się uszkodzić.

Daj znać, czy wymieniałeś czerwone przekaźniki czy jeszcze jakieś inne.
_________________
 
 
iron64  

Model: Weekend
Silnik: Diesel
Pojemność: 1.9 jtd
Rok produkcji: 1999
Pomógł: 2 razy
Wiek: 42
Dołączył: 18 Maj 2014
Posty: 141
Skąd: Łódź
Wysłany: 2018-07-30, 23:04   

No tak wymieniłem czerwone. A po odkryciu, że nie działa 1 bieg, zamieniłem nawet miejscami przekaźniki, ale nic to nie dało.

No to niepotrzebnie szukałem tego rezystora ;)

Tak mam jakiś jeszcze przekażnik Siemensa, ale on jest dziwny dość. dziwnie wyglda i jest przykręcony do jednego wentylatora. Myślisz, że to on tym razem?
_________________
 
 
malec_17  
Wojtek


Model: Sedan
Silnik: Benzyna
Pojemność: 1,8 16v
Rok produkcji: 1998
Pomógł: 18 razy
Wiek: 28
Dołączył: 14 Lis 2010
Posty: 2170
Skąd: okolice Debicy
Wysłany: 2018-07-31, 19:53   

Można sprawdzić też same połączenia. Ostatnio sam z tym walczyłem i okazało sie że konektory przy oporniku były przerdzewiałe wiec nowe załatwiły sprawe. Ty go nie masz ale sprawdź gniazda przekaźników i połączenia wiązki
_________________

 
 
karwoj25  
Administrator
4321 litrów ON :)


Model: Weekend
Silnik: Diesel
Pojemność: 1910
Rok produkcji: 1999
Pomógł: 201 razy
Wiek: 19
Dołączył: 01 Lut 2010
Posty: 8726
Skąd: Dltw
Wysłany: 2018-08-02, 07:53   

iron64 napisał/a:
Tak mam jakiś jeszcze przekażnik Siemensa, ale on jest dziwny dość. dziwnie wyglda i jest przykręcony do jednego wentylatora. Myślisz, że to on tym razem?

O nim właśnie piszę. Ale nie ma pewności, że on nawalił :)
_________________
 
 
iron64  

Model: Weekend
Silnik: Diesel
Pojemność: 1.9 jtd
Rok produkcji: 1999
Pomógł: 2 razy
Wiek: 42
Dołączył: 18 Maj 2014
Posty: 141
Skąd: Łódź
Wysłany: 2018-08-02, 09:45   

Gdybys mial pewnosc nazwalbym cie wrozbita 😄
Spoko co prawda nie wiem jak go sprawdzic ale postaram sie cos znqlezc na jego temat
_________________
 
 
iron64  

Model: Weekend
Silnik: Diesel
Pojemność: 1.9 jtd
Rok produkcji: 1999
Pomógł: 2 razy
Wiek: 42
Dołączył: 18 Maj 2014
Posty: 141
Skąd: Łódź
Wysłany: 2018-08-06, 06:00   

Winny był ten na wentylatorze. Nie wiem jakbgo sprawdzic ale kupiłem nowy i jest ok.
Przy okazji musialem wymienić to koło zamachowe z gumą w środku. Bo maryśka je wyrzuciła z siebie. Odpadło po prostu, ale jakie było m9je zdziwienie.
_________________
 
 
karwoj25  
Administrator
4321 litrów ON :)


Model: Weekend
Silnik: Diesel
Pojemność: 1910
Rok produkcji: 1999
Pomógł: 201 razy
Wiek: 19
Dołączył: 01 Lut 2010
Posty: 8726
Skąd: Dltw
Wysłany: 2018-08-06, 07:39   

Więc problem rozwiązany :0
co do koła to i tak długo wytrzymało - przecież to tylko guma :)
_________________
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group


Programy

Strona wygenerowana w 0,38 sekundy. Zapytań do SQL: 12