Strona Główna

 Home    FAQ    Mapa Google    Szukaj    Użytkownicy    Grupy
 Rejestracja    Zaloguj    Album    Chat    Download  

Poprzedni temat «» Następny temat
Problemy z klimatyzacją
Autor Wiadomość
cezi112

Wiek: 20
Dołączył: 14 Cze 2018
Posty: 5
Skąd: Gdańsk
  Wysłany: Dzisiaj 0:20   Problemy z klimatyzacją

Mam problem z klimą. Dzisiaj byłem na serwisie, wg testów jest szczelna na tyle że ani po tygodniu ani po nawet kilku miesiącach nie ucieknie czynnik, tak więc to jest z głowy. Czynnik napełniony katalogowo bo gościu sprawdzał przy mnie ale chyba i tak o 50g za mało nabili. No i teraz problem taki że po wciśnięciu przycisku klimy sprężarka ani wiatraki nie uruchamiają się. Podłączając na krótko sprężarkę działa, wiatraki dalej stoją, ale nie daje zimnego powietrza przez kratki w środku auta, chyba że zbyt krótko miałem połączoną ją na krótko chociaż było to kilka minut. Na wtyczce do sprężarki (plus) napięcie wynosi 0.22V zamiast 12V. Nie wiem co z przekaźnikami ale przeczyściłem styki. Wtyczka od czujnika pod akumulatorem nad osuszaczem też sprawdziłem i wygląda jak nowa w środku.
Ma ktoś może jakiś pomysł na to?
Klima szczelna, czynnik nabity, sprężarka na krótko odpala, brak napięcia w wtyczce plusa idącego do sprężarki.
Pomocy bo we wtorek wyjeżdżam w długą trasę i chciałbym mieć sprawną klimę :(
 
 
Reklama  

Model: Weekend
Silnik: Diesel
Pojemność: 1900
Rok produkcji: 2000
Wysłany: Dzisiaj 3:29   Warto się zalogować!


 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  


Powered by phpBB modified by Przemo © 2003 phpBB Group


Programy

Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 12